29 Март 2019 - Обновление в ПУ

Написал: 633

В связи с последними обновлениями движка игры, в панели обновлены MetaMod+SourceMod. С старой версией сервер не запускается.

Чтобы переустановить их на своем сервере, необходимо через панель, на вкладке Моды, удалить MetaMod+SourceMod и установить заново.

При обнаружении других неработающих плагинов в панели - просьба сообщить в Тех.Поддержку.



Сайт: https://ghpro.ru